Android5.0.0未満のサポート終了のお知らせ<2019/07/18>

いつもストアカをご利用いただき、誠にありがとうございます。

ストアカでは2019年7月18日をもちましてAndroid5.0.0未満を動作確認対象外とし、サポートを終了させていただきますことをお知らせいたします。

現在ご利用中のAndroidのOSバージョンをご確認いただき、Android5.0.0未満でストアカをご利用の場合は、Android5.0.0以上にバージョンアップいただくか、Android OSのバージョン5.0.0以降に対応した端末をご用意くださいますよう、お願いいたします。

OS Android5.0.0以上 

※Android5.0.0未満の機種をご利用の方は、アプリではなくweb版でのご利用をお願いします

推奨環境以外でご覧いただいた場合、 本サイトのデザインと異なった表示をしてしまうなど、一部の機能が使えない可能性がございます。

サポートの改善にご協力ください。この記事はお役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
サポートに問い合わせる